bodrato at mail.dm.unipi.it
Wed Jan 26 07:53:07 CET 2022
Il 2022-01-24 10:04 Torbjörn Granlund ha scritto:
> Marc Glisse <marc.glisse at inria.fr> writes:
> What would you think of adding mpq_mul_ui, mpq_div_ui, mpq_ui_div,
> also the _z versions?
> That would make sense to me.
I agree too, I just remember an observation about the naming convention:
More information about the gmp-devel