gmp 6.2.0 documentation bug

TonyMcC afmcc at
Tue Sep 29 14:09:48 UTC 2020


I think there is a word (a function name?) missing from the 
documentation for gmp 6.2.0.  In gmp.texi, at line 2541 it reads:

"it's probably best to call to get a starting point and iterate from there."

Should there be a function name after "call"?

Best wishes,

More information about the gmp-bugs mailing list